1600tbird.forumotion.com

Le Forum des Amoureux de la 1600 & 1700 Thunderbird

Statistiques

Nos membres ont posté un total de 16983 messages dans 1633 sujets

Nous avons 145 membres enregistrés

L'utilisateur enregistré le plus récent est Gramoun

Derniers sujets

» au secours
Lun 6 Aoû 2018 - 19:02 par patis

» pot echappement cour
Dim 5 Aoû 2018 - 9:19 par patis

» Je vends ma T-Bird 1600
Ven 3 Aoû 2018 - 19:14 par Tano

» Essence
Ven 8 Juin 2018 - 8:39 par riton17

» Panne sur la version 1700
Mar 15 Mai 2018 - 22:41 par Gramoun

» Pots Off road
Mer 11 Avr 2018 - 18:32 par serge

» Capteur???
Jeu 5 Avr 2018 - 20:09 par Gramoun

» purge des freins
Jeu 5 Avr 2018 - 17:16 par Ultimate38

» Béquille
Ven 30 Mar 2018 - 12:15 par Franco

Qui est en ligne ?

Il y a en tout 0 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 0 Invité :: 1 Moteur de recherche

Aucun


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 27 le Dim 4 Juin 2017 - 5:15

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 

    ça déconne ....

    Partagez
    avatar
    thundergloo
    Ancien(ne)
    Ancien(ne)

    Messages : 225
    Date d'inscription : 16/10/2012
    Age : 56
    Localisation : ESSONNE

    ça déconne ....

    Message  thundergloo le Lun 16 Juin 2014 - 18:45

    Voilà il y une dizaine de jours j'amène ma T-Bird pour la révision des 20000kms, (575.00€) il y avait eu un petit souci quelques temps auparavant les deux capteurs sous le réservoir qui s'étaient fait la malle en roulant de cela avait provoqué une forte dépression qui a fait partir une valve de dépression, j'étais passé chez mon cons, il m'avait bricolé une valve avant de recevoir la pièce et de faire la révision.A part cela rien à dire elle tournait correctement.
    Jeudi je passe le voir et lui indique qu'elle pétaradait anormalement lors des décélérations et qu'i l y avait encore de fortes dépressions, il m'a dit qu'il ne comprenait pas que tout était normal et m'a  sous entendu quelques connerie dans le genre c'est la moto qui n'est pas conduit correctement, bref impossible de me diagnostiquer quelques choses de serieux, il a vérifié avec la balise et me dit qu'il n'y a rien d'anormale....
    Je suis parti ce weekend avec plusieurs potes environs 200kms et j'ai trouvé que la tbird avait beaucoup consommé en carburant environs 8.5 l/100 d'habitude je fais 300km avant de refaire le plein, bref a part cela rien d' anormale.
    Le lendemain sur le chemin du retour au bout de 30 km a l'entrée d'un virage je roulais à 50, 60 kms/h une forte dépression et le moteur c'est coupé, j'ai débrayé pris le virage à la corde en frôlant la voiture qui venait en face et remis un coup de démarreur et elle est reparti, cette coupure m'est arrivé 4 fois sur le chemin du retour et toujours avec une consommation de carburant excessive.
    Je vais passer voir mon concessionnaire demain mais j'ai un mauvais pressentiment s'il on fait une connerie il ne le reconnaitrons jamais, je sens que cela va t être prise de tete. Depuis la révision j'ai parcouru 1200kms ....Je suis dégouté...
    avatar
    zztop02
    Administrateur
    Administrateur

    Messages : 1601
    Date d'inscription : 25/08/2010
    Age : 57
    Localisation : 02 Villers Côtterets

    Re: ça déconne ....

    Message  zztop02 le Lun 16 Juin 2014 - 21:38

    Je comprends ta frustration .. devoir justifier ou prouver sa bonne fois ça devient vite agaçant.. Bon courage pour la suite.


    _________________
    surement mais tranquillement Basketball
    avatar
    Salam Alikoum
    Membre
    Membre

    Messages : 61
    Date d'inscription : 23/04/2014
    Age : 54
    Localisation : HYERES

    Re: ça déconne ....

    Message  Salam Alikoum le Mer 18 Juin 2014 - 12:42

    Ca aurait pu se terminer encore plus mal!
    Tiens nous au courant et bon courage. Wink 
    avatar
    Ultimate38
    Passionné(e)
    Passionné(e)

    Messages : 1082
    Date d'inscription : 14/01/2010
    Age : 54
    Localisation : Albany, New York

    Re: ça déconne ....

    Message  Ultimate38 le Mer 18 Juin 2014 - 18:22

    thundergloo a écrit:... il y avait eu un petit souci quelques temps auparavant les deux capteurs sous le réservoir qui s'étaient fait la malle en roulant de cela avait provoqué une forte dépression qui a fait partir une valve de dépression, j'étais passé chez mon cons, il m'avait bricolé une valve avant de recevoir la pièce et de faire la révision.A part cela rien à dire elle tournait correctement.
    Jeudi je passe le voir et lui indique qu'elle pétaradait anormalement lors des décélérations et qu'i l y avait encore de fortes dépressions, il m'a dit qu'il ne comprenait pas que tout était normal et m'a  sous entendu quelques connerie dans le genre c'est la moto qui n'est pas conduit correctement, bref impossible de me diagnostiquer quelques choses de serieux, il a vérifié avec la balise et me dit qu'il n'y a rien d'anormale....


    Cela ressemble à ce [Vous devez être inscrit et connecté pour voir ce lien]:

    C'est assez connu: il y a 1 ou les 2 durites qui peuvent de débrancher. J'ai du laisser le moto une 1/2 journée, masi aprés elle tournait comme un horloge....
    De mémoire,  il semble qu'il y ait aussi une possibilite de "débranchement" mais plus caché  (sous le réservoir ?, ailleur ?) J'avais vu cela sur le forum US.


    @+
    avatar
    le vieux
    Passionné(e)
    Passionné(e)

    Messages : 1112
    Date d'inscription : 16/08/2010
    Age : 77
    Localisation : ¨Paris

    Re: ça déconne ....

    Message  le vieux le Mer 18 Juin 2014 - 18:58

    Je crois qu'il n'est pas aisé aujourd'hui de trouver un concessionnaire de confiance (celui de Tours est super sympa et efficace Cool 
    avatar
    thundergloo
    Ancien(ne)
    Ancien(ne)

    Messages : 225
    Date d'inscription : 16/10/2012
    Age : 56
    Localisation : ESSONNE

    ça s'arrange !!!

    Message  thundergloo le Jeu 19 Juin 2014 - 22:52

    Voici le verdict ... Ultimate, c’est  bien vue, cela vient des deux capteurs qui depuis un bon moment n'arrêtaient pas de se faire la male et on fini par s’endommager.
    20/20 Pour mon concessionnaire (celui du 91), malgré que la moto ai 3 ans, il a fait le nécessaire pour que ce la passe sous garantie, et c’est  accepté.
    Les pièces sont en commande, il semblerai que Triumph ai pris conscience de ce problème et aurait apporté des modifications, à voir...
    Il ne devrait pas y avoir de mauvaises conséquences …

     Very Happy  Very Happy  Very Happy
    avatar
    Ultimate38
    Passionné(e)
    Passionné(e)

    Messages : 1082
    Date d'inscription : 14/01/2010
    Age : 54
    Localisation : Albany, New York

    Re: ça déconne ....

    Message  Ultimate38 le Ven 20 Juin 2014 - 9:12

    Ouf et voila un problème en cours de résolution Very Happy 
    avatar
    Salam Alikoum
    Membre
    Membre

    Messages : 61
    Date d'inscription : 23/04/2014
    Age : 54
    Localisation : HYERES

    Re: ça déconne ....

    Message  Salam Alikoum le Ven 20 Juin 2014 - 13:52

    Ride on Thundergloo!  Cool 
    avatar
    zztop02
    Administrateur
    Administrateur

    Messages : 1601
    Date d'inscription : 25/08/2010
    Age : 57
    Localisation : 02 Villers Côtterets

    Re: ça déconne ....

    Message  zztop02 le Ven 20 Juin 2014 - 15:36

    Bonne nouvelle ..  Very Happy 
    Bravo Jacques.


    _________________
    surement mais tranquillement Basketball
    avatar
    Kyky49
    Membre
    Membre

    Messages : 126
    Date d'inscription : 28/01/2013
    Age : 59
    Localisation : Angers (49)

    Re: ça déconne ....

    Message  Kyky49 le Ven 20 Juin 2014 - 15:38

    DE mon coté je viens d'avoir un problème assez semblable. Elle s'est mise à ne plus tenir le ralenti, à pétarader comme une ancienne, à brouter et à avoir des bruits de succion. Bref la galère pour traverser la ville et rentrer chez moi. Le voyant jaune d'anomalie moteur s'est allumé ! M.... !

    Je me suis souvenu d'avoir lu quelque chose sur le forum, j'ai regardé là dessous (je pensais que ça venait du coté droit partie injection). J'ai trouvé une petite durite noire qui était débranchée en dessous du réservoir et qui va à la pipe d'admission. C'est un petit embout de caoutchouc noir qui fait la jonction entre le tuyau et je ne sais quoi.
    Par acquis de conscience je regarde de l'autre coté et ... le tuyau jumeau lui était débranché au niveau de la pipe d'admission !!!

    Une fois tout remis en place le ralenti et le reste est rentré dans l'ordre mais le voyant du moteur lui reste allumé, quelqu'un sait-il comment le remettre en "veille" ? Faut-il aller chez un cons ? C'est à plus de 100 bornes de chez moi !

    Un petit conseil : regardez de temps en temps ces bout Dio... de tuyaux à 3 euros et 6 sous avant d'avoir à brouter et à risquer de caller ou autre comme je viens de lire !

    Bonne route
    avatar
    Salam Alikoum
    Membre
    Membre

    Messages : 61
    Date d'inscription : 23/04/2014
    Age : 54
    Localisation : HYERES

    Re: ça déconne ....

    Message  Salam Alikoum le Ven 20 Juin 2014 - 21:38

    Salut Kyky, ça serait vraiment cool si tu avais le temps de poster quelques photos de ces durites pour bien les localiser. Very Happy 
    Merci d'avance.   Wink 

    Ride on!
    avatar
    thundergloo
    Ancien(ne)
    Ancien(ne)

    Messages : 225
    Date d'inscription : 16/10/2012
    Age : 56
    Localisation : ESSONNE

    Re: ça déconne ....

    Message  thundergloo le Sam 21 Juin 2014 - 9:18

    Il y a déjà un sujet ouvert avec photo

    [Vous devez être inscrit et connecté pour voir ce lien]

    avatar
    Salam Alikoum
    Membre
    Membre

    Messages : 61
    Date d'inscription : 23/04/2014
    Age : 54
    Localisation : HYERES

    Re: ça déconne ....

    Message  Salam Alikoum le Sam 21 Juin 2014 - 13:42

    Ok, merci.
    avatar
    Ultimate38
    Passionné(e)
    Passionné(e)

    Messages : 1082
    Date d'inscription : 14/01/2010
    Age : 54
    Localisation : Albany, New York

    Re: ça déconne ....

    Message  Ultimate38 le Sam 21 Juin 2014 - 16:01

    Kyky49 a écrit:Une fois tout remis en place le ralenti et le reste est rentré dans l'ordre mais le voyant du moteur lui reste allumé, quelqu'un sait-il comment le remettre en "veille" ? Faut-il aller chez un cons ?


    Il suffit de faire quelques kilomètres pour qu'il s’éteigne de lui-même. Sinon, je que faire l’adaptation l’éteins aussi ( mais je n'ai jamais essayé).

    Faire l'adaptation:

    1/ allumer la bête SANS toucher à l'accélérateur.
    2/ attendre 12 minutes ( croyez moi c'est très long  à coté de la moto au ralenti....) APRÈS la 1ere mise en marche du ventilateur.

    Il reste le collier rilsan, mais avec des doigts de fée...

    @+
    avatar
    thundergloo
    Ancien(ne)
    Ancien(ne)

    Messages : 225
    Date d'inscription : 16/10/2012
    Age : 56
    Localisation : ESSONNE

    Re: ça déconne ....

    Message  thundergloo le Dim 22 Juin 2014 - 18:34

    J' ai récupéré ma TBird Samedi, avec les nouvelles durites, elle sont plus renforcées que celles d'origine et apparement la fixation est meilleurs, a voir dans le futur.
    J'ai tres peu roulé ce weekend mais elle semble très bien fonctionné, je repasserai à la concession dans 3 à 400 kms pour un controle à la balise.
    les anciennes durites, à force de ce deboiter des capteurs etaient complétement hs , une etait percée, l'autre complétement deboité du coude qui s'emboit au capteur.

    ATTENTION T-Birdiste il faut bien surveiller ces durites voir meme les coller si nécessaire...


    avatar
    Zita
    Passionné(e)
    Passionné(e)

    Messages : 625
    Date d'inscription : 25/06/2011
    Age : 50
    Localisation : Bruxelles

    Re: ça déconne ....

    Message  Zita le Mar 24 Juin 2014 - 8:54

    Bien pénible tous ces soucis mais énervant de frôler le drame quand ils surviennent...

    Content de lire que tout est rentré dans l'ordre sans trop de casse.
    avatar
    thundergloo
    Ancien(ne)
    Ancien(ne)

    Messages : 225
    Date d'inscription : 16/10/2012
    Age : 56
    Localisation : ESSONNE

    Re: ça déconne ....

    Message  thundergloo le Sam 28 Juin 2014 - 12:47

    Après avoir roulé un peu plus de 400 kms,vla T-Bird est repassé pour contrôle chez le cons' tout à l'air de bien fonctionner, la consommation de carburant redevient normale, elle tourne correctement.

    Je peux le dire ...J'ai un bon concessionnaire  Very Happy Very Happy Very Happy 
    Je ne sais pas si l'on peut faire de la pub sur le forum, mais il mériterait qu'on le nomme !!!!!
    avatar
    Salam Alikoum
    Membre
    Membre

    Messages : 61
    Date d'inscription : 23/04/2014
    Age : 54
    Localisation : HYERES

    Re: ça déconne ....

    Message  Salam Alikoum le Sam 28 Juin 2014 - 16:19

    Je pense que tant que cela reste constructif, il n'y a pas de raison de ne pas donner son avis. Et c'est plutôt cool d'encourager les commerçants qui jouent le jeu, il n'y en a pas tant que ça!
    A ce propos, quelqu'un a déjà fait appel à la concession de Toulon (Ollioules plus exactement), si oui, c'est comment?

    Contenu sponsorisé

    Re: ça déconne ....

    Message  Contenu sponsorisé


      La date/heure actuelle est Ven 17 Aoû 2018 - 13:38