1600tbird.american-forum.net

Le Forum des Amoureux de la 1600 & 1700 Thunderbird

Statistiques

Nos membres ont posté un total de 16980 messages dans 1630 sujets

Nous avons 145 membres enregistrés

L'utilisateur enregistré le plus récent est Gramoun

Derniers sujets

» Essence
Ven 8 Juin 2018 - 8:39 par riton17

» Panne sur la version 1700
Mar 15 Mai 2018 - 22:41 par Gramoun

» Pots Off road
Mer 11 Avr 2018 - 18:32 par serge

» Capteur???
Jeu 5 Avr 2018 - 20:09 par Gramoun

» purge des freins
Jeu 5 Avr 2018 - 17:16 par Ultimate38

» Béquille
Ven 30 Mar 2018 - 12:15 par Franco

» [VENDS] SILENCIEUX VANCE & HINES
Lun 19 Mar 2018 - 20:36 par Gramoun

» vidange moteur
Lun 12 Mar 2018 - 0:57 par Dugommier

» salut d'alsace
Dim 11 Mar 2018 - 2:27 par Arno

Qui est en ligne ?

Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 27 le Dim 4 Juin 2017 - 5:15

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 

    glig-glig

    Partagez
    avatar
    jph
    Membre
    Membre

    Messages : 39
    Date d'inscription : 24/01/2015
    Age : 57
    Localisation : 64 serres-castet

    glig-glig

    Message  jph le Jeu 21 Juil 2016 - 20:08

    salut à tous, bizarre comme titre mais j'avais pas autres choses en tête.
    C'est le bruit que j’entends depuis 9 ou 10 mois lorsque je roule. Impossible de trouver d’où ça provient. comme une rondelle qui ce baladerai sur un  axe trop fin et irai taper d'un coté ou l'autre. J'ai contrôlé les roues, les freins,toutes la visseries dessus et dessous la moto, l'échappement RIEN. J'ai mème mis la moto sur pont moteur en marche et vitesse enclenché pour contrôler coté moteur, boite et transmission. Impossible de reproduire. Mais dés que je reprend la route ça recommence. 6000 km que ça dure.
    L'un d'entre vous a t-il eu quelques choses de similaire.
    Merci de vos lanternes. Question A+
    JP
    avatar
    eliot
    Membre
    Membre

    Messages : 109
    Date d'inscription : 04/03/2015
    Age : 64
    Localisation : 71530

    Re: glig-glig

    Message  eliot le Ven 22 Juil 2016 - 8:39

    Descente en roue libre, moteur coupé, est-ce que le bruit est encore présent ? Si oui , en freinant avant puis arrière, ça disparaît ?
    Mais à mon avis c'est la courroie qui doit passer trop près du bord de la couronne arrière.
    avatar
    fredo
    Ptit nouveau
    Ptit nouveau

    Messages : 14
    Date d'inscription : 16/02/2014
    Age : 53
    Localisation : clermont ferrand

    Re: glig-glig

    Message  fredo le Lun 25 Juil 2016 - 16:10

    bonjour
    Regarde les échappements , au début vers la fixation de l’échappement au moteur.
    Il y à deux tôles qui sont soudée à l'embase de l’échappement.
    Vérifie qu'elles ne bougent pas sur les deux sortie
    avatar
    jph
    Membre
    Membre

    Messages : 39
    Date d'inscription : 24/01/2015
    Age : 57
    Localisation : 64 serres-castet

    Re: glig-glig

    Message  jph le Lun 25 Juil 2016 - 17:24

    Salut les gars, les deux infos sont les bienvenus. Je regarde ça des que possible et je fais un compte rendu. Merci encore de vos idées.
    JP
    avatar
    jph
    Membre
    Membre

    Messages : 39
    Date d'inscription : 24/01/2015
    Age : 57
    Localisation : 64 serres-castet

    Re: glig-glig

    Message  jph le Mar 16 Aoû 2016 - 20:49

    Salut, j'ai mis du temps mais j'ai trouvé (enfin pour l'instant).
    J'ai suivi les conseilles d'Eliot puisque j'avais déjà effectué ceux de Fredo. Moteur à l’arrêt et descente, toujours le glig glig....glig toutes les 3 à 4 secondes et bien rythmé.
    Pas un problème de frein, plutôt de rotation vu le bruit répétitif à interval régulié.
    J'ai donc remis la machine sur le cric et de nouveau moteur en marche et vitesse enclenché (rien) pas un bruit. Question
    Du coup j'ai recontrôlé la tension de la courroie et descendu un peu le réglage préconisé
    et me voila partie pour un essai. Plus rien plus de glig glig.
    La preuve qu'il ne faut pas trop ce fier aux outils de réglage et plutôt utiliser le pouce et l'index comme outils comme expliqué dans un des sujets du site ou sur plusieurs forum Harley.
    A+ tout le monde
    avatar
    SsiroTbird
    Ancien(ne)
    Ancien(ne)

    Messages : 166
    Date d'inscription : 25/01/2012

    Re: glig-glig

    Message  SsiroTbird le Dim 21 Aoû 2016 - 22:31

    jph a écrit:Salut, j'ai mis du temps mais j'ai trouvé (enfin pour l'instant).
    J'ai suivi les conseilles d'Eliot puisque j'avais déjà effectué ceux de Fredo. Moteur à l’arrêt et descente, toujours le glig glig....glig toutes les 3 à 4 secondes et bien rythmé.
    Pas un problème de frein, plutôt de rotation vu le bruit  répétitif à interval régulié.
    J'ai donc remis la machine sur  le cric et de nouveau moteur en marche et vitesse enclenché (rien) pas un bruit. Question
    Du coup j'ai recontrôlé la tension de la courroie et descendu un peu le réglage préconisé
    et me voila partie pour un essai. Plus rien plus de glig glig.
    La preuve qu'il ne faut pas trop ce fier aux outils de réglage et plutôt utiliser le pouce et l'index comme outils comme expliqué dans un des sujets du site ou sur plusieurs forum Harley.
    A+ tout le monde

    Salut !
    Pour ma part, j'ai un problème similaire.
    Plaquettes arrières neuves, ça couine régulièrement, plutôt en position penchée et sans freiner !
    Deux démontages complets de l'étrier n'y ont rein fait, 1 an que je supporte cela.
    Toutefois, le bruit vient de disparaître, il semblerait que ça aille mieux avec l’usure des plaquettes arrière !
    J'ai peur du prochain changement !
    A+
    Grég

    Contenu sponsorisé

    Re: glig-glig

    Message  Contenu sponsorisé


      La date/heure actuelle est Sam 21 Juil 2018 - 10:14