1600tbird.forumotion.com

Le Forum des Amoureux de la 1600 & 1700 Thunderbird

Statistiques

Nos membres ont posté un total de 16983 messages dans 1633 sujets

Nous avons 145 membres enregistrés

L'utilisateur enregistré le plus récent est Gramoun

Derniers sujets

» au secours
Lun 6 Aoû 2018 - 19:02 par patis

» pot echappement cour
Dim 5 Aoû 2018 - 9:19 par patis

» Je vends ma T-Bird 1600
Ven 3 Aoû 2018 - 19:14 par Tano

» Essence
Ven 8 Juin 2018 - 8:39 par riton17

» Panne sur la version 1700
Mar 15 Mai 2018 - 22:41 par Gramoun

» Pots Off road
Mer 11 Avr 2018 - 18:32 par serge

» Capteur???
Jeu 5 Avr 2018 - 20:09 par Gramoun

» purge des freins
Jeu 5 Avr 2018 - 17:16 par Ultimate38

» Béquille
Ven 30 Mar 2018 - 12:15 par Franco

Qui est en ligne ?

Il y a en tout 0 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 0 Invité :: 1 Moteur de recherche

Aucun


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 27 le Dim 4 Juin 2017 - 5:15

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 

    allumage

    Partagez
    avatar
    le vieux
    Passionné(e)
    Passionné(e)

    Messages : 1112
    Date d'inscription : 16/08/2010
    Age : 77
    Localisation : ¨Paris

    allumage

    Message  le vieux le Lun 25 Oct 2010 - 13:44

    Dernièrement , sur autoroute après 2 à 300 kms en roulant probablement jamais au delà de 130 kms heure (j'ai du mal à voir le compteur sur la console )j'ai entendu un horrible et effrayant splach d'allumage (bien pire que sur ma première MZ, c'est pas peu dire !).Cela m'inquiète un peu.Est ce un mauvais réglage de l'allumage ou autre chose ? Quelqu'un a t-il déjà eu ce phénomène ?
    En tous cas , bonne route à tous , motardement : le vieux
    avatar
    Tbird89
    Passionné(e)
    Passionné(e)

    Messages : 1159
    Date d'inscription : 29/12/2009
    Age : 59
    Localisation : Auxerre

    Re: allumage

    Message  Tbird89 le Lun 25 Oct 2010 - 14:03

    Non, rien pour moi.
    avatar
    zztop02
    Administrateur
    Administrateur

    Messages : 1601
    Date d'inscription : 25/08/2010
    Age : 57
    Localisation : 02 Villers Côtterets

    Re: allumage

    Message  zztop02 le Lun 25 Oct 2010 - 18:29

    non plus, rien de ce genre .. Rolling Eyes

    Invité
    Invité

    Re: allumage

    Message  Invité le Lun 25 Oct 2010 - 18:39

    Si cela ne c'est pas reproduit il s'agit probablement d'un rater d'allumage, ça peut arriver mais à surveiller si ça recommence, mieux consulter un pro.
    De mon coté, pas de constat identique.
    avatar
    Ultimate38
    Passionné(e)
    Passionné(e)

    Messages : 1082
    Date d'inscription : 14/01/2010
    Age : 54
    Localisation : Albany, New York

    Re: allumage

    Message  Ultimate38 le Lun 25 Oct 2010 - 19:35

    Itou, RAS de ce coté là.
    avatar
    POLO
    Passionné(e)
    Passionné(e)

    Messages : 537
    Date d'inscription : 05/07/2010
    Age : 54
    Localisation : PARIS

    Re: allumage

    Message  POLO le Lun 25 Oct 2010 - 20:52

    N'était ce pas une HD en train de te doubler lol! lol! lol!
    avatar
    YAYA
    Administrateur
    Administrateur

    Messages : 1070
    Date d'inscription : 13/05/2010
    Age : 56
    Localisation : Livry Gargan (Seine Saint Denis )

    Re: allumage

    Message  YAYA le Lun 25 Oct 2010 - 21:19

    POLO a écrit:N'était ce pas une HD en train de te doubler lol! lol! lol!

    Alors si la HD le doublait, c'est que la Tbird était à l'arrêt !!! bounce
    Pas constaté ce problème...
    avatar
    zztop02
    Administrateur
    Administrateur

    Messages : 1601
    Date d'inscription : 25/08/2010
    Age : 57
    Localisation : 02 Villers Côtterets

    Re: allumage

    Message  zztop02 le Lun 25 Oct 2010 - 21:25

    .. lol! lol! lol!
    avatar
    le vieux
    Passionné(e)
    Passionné(e)

    Messages : 1112
    Date d'inscription : 16/08/2010
    Age : 77
    Localisation : ¨Paris

    allumage

    Message  le vieux le Mar 26 Oct 2010 - 18:27

    ouais , je ne me fais pas trop de soucis , j'espère que ça ne le refera pas.Si cela avait été une HD ce n'aurait pas été UN seul splach , mais une rafale ! lol!

    Contenu sponsorisé

    Re: allumage

    Message  Contenu sponsorisé


      La date/heure actuelle est Ven 17 Aoû 2018 - 13:38